Fehler traten auf beim Bearbeiten von: udev Debian

By admin
In März 23, 2017
Comments off
24 Views

Kein Packet war mehr auf einem Debian 8 System zu installieren und brachte jedesmal folgenden Fehler.

Die Lösung war dann die zwei scripte in /etc/init.de/
zkm_firewall und php-7.1-fpm mal zu verschieben und das upgrade noch mal  zu versuchen dann lief der upgrade Process durch.
Ich habe danach mal in das zkm_firewall script geschaut, dort fehlte die Init info und habe das dann nach getragen und dann funktioniert das auch in Zukunft bei upgrades und Packet Installationen

Links:

LSB Scripte

 

 

0 udev debian8,
Admin

Alexander Fox alias PlaNet Fox arbeitet seit über 10 Jahren im IT Bereich. Er beschäftigt sich mit Linux und Linux Server Managing & Hosting . Er ist Author bei HowToForge

Comments are closed.